
 

 

EMPLOYMENT COURT OF NEW ZEALAND 

ELECTRONIC CASEBOOK PROTOCOL 

  

INTRODUCTION 

1. Summary  

1.1 The purpose of this Protocol is to outline the processes for the structure, compilation, 

submission and use of Electronic Casebooks. It is intended to encourage and facilitate 

their use for cases in the Employment Court and is a guideline to be used by 

representatives and the Court. 

1.2 This Protocol is subject to modification in particular cases, and as technology evolves 

and experience is gained in the use of electronic document management. 

1.3 Directions may be sought to modify, or add to, the default directions set out below. 

1.4 In this Protocol, "Electronic Casebook" means: 

a) a common bundle containing documentary exhibits (Format A), being one folder 

containing a table of contents in one PDF and the exhibits (in a second PDF); or 

b) the pleadings, evidence (including exhibits), the common bundle, legal submissions 

and authorities (Format B), being one folder containing a table of contents (all in 

both PDF and Word format), and multiple subfolders containing each of the 

foregoing categories of documents (individual PDFs). 

1.5 This Protocol is based on the Senior Courts Civil Electronic Document Practice Direction 

dated 1 March 2019.  It is envisaged that the Electronic Casebook may be able to be 

used on appeal, with any necessary modifications.  

 

2 Creation of an Electronic Casebook 

2.1 At a directions conference, the presiding Judge will, after hearing from the parties, 

determine whether an Electronic Casebook is to be prepared and if so, whether Format 

A or Format B is to be utilised, and who is to prepare and distribute it. 

2.2 In summary, the following process shall be used to create a single version of an 

Electronic Casebook for each proceeding: 

a) The parties shall exchange draft tables of contents and agree on a table of 

contents, including the particular documents to be included in the Electronic 

Bundle; 

b) The party responsible (by agreement or by the Court’s direction) for creating the 
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Electronic Casebook will create the initial table of contents and the common bundle 

and provide that to the other parties and to the Court; 

c) As each party files and serves documents in accordance with the relevant court 

rules and the court’s directions in any particular case, the party nominated by the 

presiding Judge shall: 

(i) add the new documents to the table of contents; and 

(ii) add those documents to the Electronic Casebook; 

(iii) provide a copy of the new documents and the updated table of contents by 

e-mail (where practicable) or on a USB drive to the Court and to other parties 

either in that form or via Dropbox or other agreed means; 

(iv) not change any file names once the Electronic Casebook is filed and 

served. 

d) A party who receives documents and an updated table of contents to be added to 

the Electronic Casebook, shall add those documents into their own copy of the 

Electronic Casebook. 

2.3 The topics covered in this Protocol are discussed in the order relevant to creating and 

then using an Electronic Casebook.  See Schedule A for resources relevant to creating 

and using an Electronic Casebook. 
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Format A 

3 Structure of an Electronic Casebook:   

3.1 An Electronic Casebook in Format A shall consist of one PDF containing a table of 

contents, and one PDF containing the documents to which it refers. 

3.2 The documents will be those exhibits which the parties have agreed should be included 

in the common bundle of documents. 

 

4 Table of contents 

4.1 The table of contents shall be presented as follows:  

a) The table shall generally be in the format shown in Schedule B; 

b) The documentary exhibits shall be arranged in an appropriate sequence or 

manner as agreed by representatives and if necessary approved by the Court 

(e.g. by date); if the hardcopy is to be contained in more than one bundle, all 

bundles should be included in the single PDF file.  

c) Each page of the common bundle shall be numbered in a consecutive sequence; 

d) Each document in the table of contents should be adequately described, 

showing:  

(i) the tab number, being the order in which each document appears in each 

volume, (this will assist those who wish to print the casebook and insert 

numbered tabs); 

(ii) the date of each document; 

(iii) a short description of each document; 

(iv) the party producing each exhibit; 

(v) the page number of each document as it appears in the common bundle. 

4.2 The table of contents should include a hyperlink from the page number (rather than the 

tab number) to the first page of each document.  This will allow quick navigation to a 

specific document.  

4.3 Where the electronic version of any document is not the direct equivalent of the hard 

copy version, this must be noted in the table of contents. 

 

5 Format of document files 

5.1 Each document in the folder shall: 

a) be the direct equivalent of the hard copy version; 

b) be clear and legible 

c) use portrait orientation, with each page of an original document or case authority 

occupying a full A4 page in the PDF format (the hard copy version may be printed 

double-sided). 

5.2 The PDF file must be searchable to enable participants to easily locate information. 
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Scanned documents must be converted to a searchable PDF using optical character 

recognition (OCR), preferably using PDF software that requires higher resolution of 600 

dpi, as this will enable more accurate search results; 

Note: OCR may not be able to convert all text into a searchable format. Where possible, 

include the final versions of documents in electronic form. This will help to avoid 

unsearchable text. 

5.3 The above format is intended to be technology neutral so that an Electronic Casebook:  

a) is usable in that electronic format;  

b) is able to be printed to produce a hard copy; and  

c) is suitable for importing into other applications. 

5.4 There are different software applications that can be used to create a searchable PDF 

file and for compiling the Electronic Casebook. The Court will not recommend a 

programme for representatives to use. Options to consider include but are not limited 

to:  Adobe Pro DC, Foxit and PDF element.  Online resources will be available for these 

products.  

 

6 Hyperlinks, page numbering and bookmarks 

6.1 The table of contents should contain hyperlinks to each of the documents listed in it.  The 

hyperlinks should be from the tab number, rather than from the description of the 

document.  

6.2 Each hyperlink must be relative (rather than absolute).  Relative hyperlinks use a path 

starting from the Electronic Casebook rather than starting from a specified hard driver 

(e.g., “Smith v Jones/201.0214.pdf”).  

6.3 Page numbers shall be in the following format:  

(a) The font size will be 16;  

(b) The numbers will be red and underlined;  

(c) All pages of a document, including cover pages and blank pages, shall be 

numbered.  

Note: it is important this approach is applied when preparing an Electronic Casebook.  

This will distinguish the Electronic Casebook numbers from the numbering on individual 

documents.  This numbering will be used for search and navigating the document.  

6.4 Bookmarks may also be used to provide an alternative method of navigating the 

electronic casebook.  This can be a useful way of navigating to a document without 

having to return to the table of contents.  The index of bookmarks will remain open on 

the left side of the screen, which will ensure easy reference.  

6.5 See Module 5 of Schedule A for an illustration of the process for establishing hyperlinks 

and bookmarks .   
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7 Filing and service  

7.1 Once the Electronic Casebook contains the common bundle and the table of contents, 

then the party responsible for creating it must: 

(a) file a copy of the Electronic Casebook by email, (the Court’s data capacity is 

100MB though representatives’ own email capacity may be more limited); and 

(b) serve a copy of the Electronic Casebook on each other party by email or USB 

drive, as may be agreed in advance between the parties. 

7.2 Any party may request a direction that they be served with a paper copy of the Electronic 

Casebook. 

7.3 A hard copy of the Electronic Casebook must be filed at the same time as the Electronic 

Casebook unless the Court has provided otherwise by practice note, or by direction in 

a particular case. 

7.4 Where any supplementary document or exhibit needs to be added after the Electronic 

Casebook has been filed, it must be:  

(a) created as an electronic version by the party who presented it or whose witness 

produced it;   

(b) provided to the representative responsible for compiling the Electronic Casebook 

in accordance with Section 2 of this Protocol; 

(c) incorporated into the Electronic Casebook (using the Word version of the table of 

contents, and adding the supplementary document to the rear of the existing file 

of documentary exhibits) by the representative responsible for compiling the 

Electronic Casebook; and  

(d) filed and served as soon as practicable after that to be placed in the relevant sub-

folder. 
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Format B 

8 Structure of an Electronic Casebook  

8.1 An Electronic Casebook in Format B shall be contained within one folder named with 

the title of the case (or an agreed abbreviation of the title). 

8.2 The Electronic Casebook folder in Format B shall include categories named: 

1.  For Court Use Only 

2.  Pleadings 

3.  Evidence (with further numbered sub-folders named for each party) 

4.  Common bundle 

5. Supplementary Exhibits 

6.  Legal Submissions 

7.  Authorities 

and all documents shall be grouped in those categories accordingly.  Schedules C 

and D illustrate the layout.  

Each category should contain individual documents in PDF form.  

8.3 The documents to be included in the Electronic Casebook must be a copy of the final 

version of the document that is filed with the Court. For example, if a document was 

amended or signed at the Court a copy of this document must be included in the 

Electronic Casebook (not the unsworn version of the document). This is vital to ensure 

the Electronic Casebook is a true copy of the documents used during the hearing. 

8.4 The sub-folder “For Court Use Only” will be managed by the Court.  Representatives 

are not expected to add documents to it and will not be provided with a copy of any 

document which is placed in it. 

8.5 The first page of the Electronic Casebook shall be a cover page identifying the parties, 

the case number, the date of creation and the date of last updating. The cover page is to 

provide assurance that everyone is working from the current casebook. 

8.6 The second page of the Electronic Casebook shall have the table of contents organised 

according to the sub-folders and listing each document. Each sub-folder and document 

in the table of contents must have a hyperlink applied so it can be used to navigate to 

the specific document quickly. 

8.7 Bookmarks will be applied to the Electronic Casebook to provide an alternative way to 

navigate the Electronic Casebook.  

 

9 Table of contents 

9.1 An Electronic Casebook must include a table of contents (in both searchable PDF and 

Word format). This, along with each representative’s submissions, will be the key 

document from which representatives and the Court will navigate the Electronic 

Casebook. 

9.1 The purpose of the Word version of the table of contents is so the parties can add 

reference to any new documents which are added to the  Electronic Casebook.  
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9.2 The table of contents shall be in a format consistent with the structure of the Electronic 

Casebook folder and with the following standards (see Schedules C and D):  

(a) The table shall include columns for Tab, Date, Description and Page No.; 

(b) The documents shall be arranged within each sub-folder in an appropriate 

sequence or manner agreed by representatives and if necessary approved by 

the Court (e.g. in the common bundle by date, and in the evidence by party);  

(c) Each page of the common bundle shall be numbered in a consecutive sequence; 

(d) Each document in the table of contents should be adequately described, showing 

(see Schedule D):  

(i) the tab number, being the order in which each document appears in each 

volume, (this will assist those who wish to print the casebook and insert 

numbered tabs); 

(ii) the date of each document; 

(iii) a short description of each document; 

(iv) for exhibits, the witness producing each exhibit; 

(v) the page number of each document as it appears in the common bundle. 

9.3 The table of contents should include a hyperlink from the page number (rather than the 

tab or item number) to the first page of each document.  This will facilitate reference to 

the document. 

9.4 Where the electronic version of any document is not the direct equivalent of the hard 

copy version, this must be noted in the table of contents. 

 

10  Format of document files 

10.1 Each document in an Electronic Casebook shall: 

(a) be a separate PDF file; a document-by-document approach will normally be more 

efficient in the long run in terms of finding material during a hearing. 

(b) be the direct equivalent of the hard copy version; 

(c) be clear and legible 

(d) use portrait orientation, with each page of an original document or case authority 

occupying a full A4 page in the PDF format (the hard copy version may be printed 

double-sided). 

10.2 Each document in the Electronic Casebook must be a searchable PDF file to enable 

participants to easily locate information. Scanned documents must be converted to a 

searchable PDF using optical character recognition (OCR), preferably using PDF 

software that requires higher resolution of 600 dpi, as this will enable more accurate 

search results; 

 Note: OCR may not be able to convert all text into a searchable format. Where possible, 

include the final versions of documents in electronic form. This will help to avoid 

unsearchable text. 

10.3 The above format is intended to be technology neutral so that an Electronic Casebook:  

(a) is usable in that electronic format;  

(b) is able to be printed to produce a hard copy; and  
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(c) is suitable for importing into other applications. 

10.4 There are different software applications that can be used to create a searchable PDF 

file and for compiling the Electronic Casebook. The Court will not recommend a 

programme for representatives to use. Options to consider include but are not limited 

to:  Adobe Acrobat DC, Foxit and PDF element.   

 

11 Folder and Document names, Standard Numbering, Hyperlinks and Bookmarks 

11.1 To avoid compatibility issues, folder and file names must not use the following characters:  

 ‘ ! @ # $ % ^ & * ( ) + = [ ] { } < > : ; , ? | ” \ / - _ .  

11.2 A full stop shall only be used before the file extension – that is, “.pdf” and “.doc”. 

11.3 Where an electronic bundle in format B is directed, aside from the table of contents, 

authorities index, submissions, chronology and statement of issues, documents in an 

Electronic Casebook should be named using only a number.  The number should have 

two parts which will show where the document is located in the casebook, e.g., 301.0158: 

 301 0158 

Volume 1 of the common bundle Page 158 

11.4   In such a case, a new number series will start with the first document of each type (e.g., 

101, 201 and 301): see Schedules C and D.  This numbering system means that 

representatives and the Court can identify what type of document they are looking at.  

For example, assuming all documents in a particular case have five pages: the first three 

documents in Volume 1 of a common bundle will be named 401.0001.pdf, 401.006.pdf; 

and 401.0011.pdf; and the first three documents in Volume 2 of a common bundle will be 

named 402.0251.pdf, 402,0256.pdf and 402.0261.pdf.1 

11.5 Each section of an Electronic Casebook should be numbered consecutively with page 1 

being the first page of Volume 1 of that section.  For example, the first page of the 

evidence section will be page 201.0001 and the first page of the common bundle will be 

page 301.0001).2 

11.6 The table of contents should contain hyperlinks to the first page of each document.  The 

hyperlinks should be from the standard document number, rather than from the 

description of the document.  

11.7 Each hyperlink must be relative (rather than absolute).  Relative hyperlinks use a path 

starting from the Electronic Casebook rather than starting from a specified hard driver 

(e.g., “Smith v Jones/201.0214.pdf”). 

11.8 Page numbers shall be in the following format: 

(a) The font size will be 16; 

(b) The numbers will be red and underlined; 

(c) All pages of a document, including cover pages and blank pages, shall be 

numbered. 

 
1  The file extension (.pdf) should always be in lower case. 
2  Page numbers should ideally be added to the Electronic Casebook using Bates numbering in 

 Adobe. 
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Note: It is important this approach is applied to all Electronic Casebooks. This will 

distinguish the Electronic Casebook numbers from the numbering on individual 

documents. This numbering will be used for searching and navigating the document. 

11.9 Bookmarks may also be used to provide an alternative method of navigating the 

electronic casebook.  This can be a useful way of navigating to a document without 

having to return to the table of contents.  The index of bookmarks will remain open on 

the left side of the screen, which will ensure easy reference.  

11.10 See Module 5 of Schedule A for an illustration of the process for establishing hyperlinks 

and bookmarks.  

 

12 Filing and service 

12.1 Once the Electronic Casebook contains the common bundle and the table of contents, 

then the party responsible for creating it must: 

(a) file a copy of the Electronic Casebook by email, (the Court’s data capacity is 

100MB, though representatives’ own email capacity may be more limited); and 

(b) serve a copy of the Electronic Casebook on each other party by email or USB 

drive, as may be agreed in advance between the parties, such as Dropbox or 

similar. 

12.2 Any party may request a direction that they be served with a paper copy of the Electronic 

Casebook. 

12.3 A hard copy of the Electronic Casebook must be filed at the same time as the Electronic 

Casebook unless the Court has provided otherwise by practice note, or by direction in 

a particular case. 

12.4 Where any supplementary document or exhibit needs to be added after the Electronic 

Casebook has been filed, it must be:  

(a) created as an electronic version by the party who presented it or whose witness 

produced it;   

(b) provided to the representative responsible for compiling the Electronic Casebook 

in accordance with Section 2 of this Protocol; 

(c) incorporated into the Electronic Casebook (using the Word version of the table of 

contents, and by adding the supplementary document to the appropriate sub-

folder) by the representative responsible for compiling the Electronic Casebook; 

and  

(d) filed and served as soon as practicable after that to be placed in the relevant sub-

folder. 

 

13 Legal Submissions  

13.1 Legal submissions shall be added to the Electronic Casebook at the time that those 

documents are filed and served, as may be directed by the presiding Judge. 

13.2 If legal submissions and authorities are filed and served at the hearing, the 

representative responsible for preparing the electronic bundle should ensure that those 

documents are placed in the Legal Submissions sub-folder as soon as is practicable. 
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13.3 The legal submissions should contain appropriate cross-references to the relevant 

documents in a form consistent with the references in the Electronic Casebook, 

including hyperlinks where appropriate (whether in the text of the submissions, or in its 

footnotes).  

 

14 Bundles of Authorities 

14.1 Authorities should be added to the Electronic Casebook at the same time as the legal 

submissions. The authorities (and the index to authorities) should be included in a 

separate sub-folder named “Authorities”. 

14.2 Files within the Authorities sub-folder should be named with an abbreviated version of 

the name of the authority. For example, “Brown v Wilson”; “Employment Relations Act 

2000, s 6 and s 103A”. 

14.3 The index to authorities will correspond with the order of the authorities, which is usually 

alphabetical. The Court prefers that only one copy of each authority be included. 
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GENERAL POINTS 

15 Annotated versions of the Electronic Casebook: both formats 

15.1 Representatives may annotate the Electronic Casebook for the purposes of their 

presentation at the hearing, provided always that the document files continue to meet 

the requirements of this Protocol and that any hyperlinks in the document file continue 

to work (for an example of this process see Module C of Schedule A). 

15.2 Permissible annotations are subject to any directions of the Court but generally may 

include: 

(a) Underlining and strikethrough of text to show proposed amendments; 

(b) Highlighting text to draw attention to specific matters; 

(c) Marginal comments. 

15.3 If any annotation is used in a document file, representatives must have two copies of 

the document available during the hearing: 

(a) An unannotated or “clean” copy that can be presented to a witness or used where 

the Court has not permitted annotations; and 

(b) An annotated copy for presentation to the Court as part of representatives’ 

submissions, dependent on how representatives wish to use the casebook during 

the hearing and how the Court has directed that the Electronic Casebook may be 

used. 
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16 Clickshare in Court 

16.1  Clickshare is a device that can be used to share the information on one computer 

screen with other screens, including AVL.  For the purposes of a hearing, Clickshare 

can be used by the representatives and the Judge to show the witness on a screen 

the document in the Electronic Casebook they will be asking questions about.     

16.2 The representatives may be allocated a Clickshare dongle for use during the hearing. 

The Clickshare dongle requires a USB port to be operated. Initial setup of the 

Clickshare can take some time. Ensure you have completed the initial set up before 

the hearing begins. 

16.3 Below is an information sheet prepared by the Ministry of Justice.  

16.4 How documents are displayed when using Clickshare: 

(a) When the Clickshare dongle attached to a computer, is white, the screen sharing 

from that computer is turned off. 

(b) When the Clickshare dongle attached to a computer is red, the screen of that 

computer is being shared and everything on it will be visible on all other 

connected screens.  

(c) This information will be shown on the Court’s AVL screen, and on the witnesses’ 

screen.  All other participants will need to navigate to the page being referred to 

in their own version of the Electronic Casebook. 

(d) If two people each with a Clickshare dongle have both activated their dongles, 

then the documents from both screens will be seen. 

(e) Representatives should navigate to the page they want to share before activating 

the Clickshare dongle, to avoid anyone else viewing material that representatives 

do not want them to view. 

16.5 Always announce the Electronic Casebook page number when navigating to a page 

during a hearing. This will enable the Judge and other representatives to navigate to 

the correct page. It will also ensure the page number is entered into the notes of 

evidence.  

16.6 There are several options for navigating the Electronic Casebook during the hearing; 

they include: 

(a) Clicking on the table of content headings 

(b) Clicking on a hyperlink 

(c) Clicking on a bookmark 

(d) Using the Search to find a page, document or word 

(e) Select the keys Ctrl Shift and N on the keyboard and then enter the page number  

(f) In the document tool bar enter the page number and then press Enter 

(g) Use Ctrl and L to toggle between displaying the Electronic Casebook as full 

screen or with bookmarks. 

MoJ Clickshare information sheet: 

MOJ ClickShare 

Information Sheet.pdf
 




 


| REMEMBER TO CONTACT THE SERVICE DESK ON EXT 50600 TO LOG AN INCIDENT IF THE AV GEAR DOESN’T WORK | 


CLICKSHARE 
Fixed Courtroom - Quick Reference Guide v1.0 


ClickShare is a USB button that provides a simple way for presentation of evidence from a laptop or PC into the AV system.


Select Evidence Replay 


 


On the Touch Panel, select Evidence Replay from the toolbar at 


the top of the screen. 


Under source selection, press ClickShare.  This will allow the 


evidence to display on the fixed TV(s) and any audio to play 


through the sound system. 


 


Ready to Receive Content 


After you press ClickShare you will be presented with the below 


screen which means you are ready to receive content from the 


ClickShare USB Button.  


 


 


 


 


ClickShare USB Button  


Connect the ClickShare USB Button into a spare USB port on the 


party’s Laptop or PC. The device works with both Windows and 


Apple laptops or PCs. 


The light on the Button will initially flash white.  On the laptop or 


PC open the prompted folder that appears or navigate to the 


ClickShare folder and start the ClickShare application.  


Once the Button has synched with the 


courtroom AV system and laptop or PC, 


the button will stop flashing and stay 


static white. At this point the laptop or 


PC image is ready to be displayed. 


When presenting, the USB button will 


turn red.  


To toggle between more than one button, 


or to turn the displayed content on/off, 


simply press the USB Button. The last 


Button that was selected (button pressed) will be displayed. 


When presenting from the laptop or PC is no longer required for 


use; simply press the button on the USB Button and unplug it 


from the device.   


Note 


The ClickShare USB Buttons are paired to their base unit.  Make 


sure you have the USB ClickShare Button for your room/Trolley. 


ClickShare at the Ministry supports Microsoft Windows 7, 8, 8.1 


and 10; and Apple Mac OSX 10.10 and 10.11 


The C/Taker Preview Window is where you view and queue the 


ClickShare content up until it is ready to be displayed to the 


court.  Press Send to Court.  





etevenl
File Attachment
MOJ ClickShare Information Sheet.pdf
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SCHEDULE A 

Adobe Pro DC User Guides  

Below is a guide for Adobe Pro DC. The functionality of other, older versions, of Adobe Pro 
will mean that the content will not always be applicable.  Also included is a module for another 
frequently used product, Foxit.  

Module 1: AdobePro 

Module 1 - 

AdobePro.docx
 

Module 2: Foxit 

Module 2 - 

Foxit.docx
 

Module 3: How to encrypt your USB 

Module 3 - How to 

encrypt your USB.docx
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Module 1: Electronic Casebooks (AdobePro)





Overview









Electronic casebooks are compiled bundles of court documents, such as submissions or evidence, which are used on-screen by judicial officers and parties during a hearing. Electronic casebooks are easily searched and annotated. This assists the Judge/s and their support staff in preparation for, and during, the hearing, as well as in the writing of the decision.



All documents in the Casebook are converted to PDFs prior to the casebook being compiled. A PDF document retains the format i.e. layout, fonts etc of the original document.



A range of tools and functions in Adobe Acrobat Pro DC enable the casebook to be easily managed. You can do minor editing, but the power is in the way you can navigate around PDF documents and add annotations to aid in working in the document. The topics covered in this module are listed below.

[image: ] Creating an electronic casebook









1.1        Create a new PDF

1.2        Combine multiple PDF documents into a single PDF

1.3        Inserting/Deleting Pages

1.4       Add Page Number/Header and Footer

1.5        Redacting sensitive content

1.6       Redacting words or phrases across one or multiple documents

1.7        Add bookmarks and hyperlinks

1.8       Add, remove and search Bates numbering

1.9       Running OCR on scanned documents

1.10     Enhancing scanned documents (useful for low quality documents)

1.11     Optimizing scanned documents



[image: ]  Using an electronic casebook during a hearing







[bookmark: Create_PDF]2.1       Annotating the casebook
2.2        Navigating the casebook



[bookmark: _Hlk45531094]Creating an electronic casebook



Create a new PDF

Open Adobe Acrobat Pro DC.



Click File > Create > PDF from File (Ctrl+N)



[image: ]



A popup box with your network drives will appear.



[image: ]



Navigate to the location of the file you want to convert and double click on it or click Open.

If the file is on a USB, simply insert the USB into your PC, and navigate to the Removable Disk from the drop-down list in the Look in box then locate the file you want to convert and double click on it or click Open.



[image: ]

The document will open as a PDF in Adobe DC. Choose File > Save or hold down  Ctrl + S Buttons.
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Your network drive pop us box will appear. Navigate to the location where you want to save the PDF and click Save button. The document will then be saved as PDF.



[image: ]



[bookmark: Combine_multiple_PDFs]Combine multiple PDF documents into a single PDF



Choose File > Create > Combine Files into a Single PDF.



[image: ]



Click Add Files at either the top of the screen or the button in the middle of the screen.

[image: ]



Your network drive pop up box will appear. Navigate to the location of the document/s you want to include. 



Click on the document you want to add. If there are multiple documents to be added from that location, hold down Ctrl key on your keyboard and left click on mouse to select all the documents you wish to add.



[image: ]



Click Open. The documents will appear on your screen.



[image: ] 



If you want to add more documents from a different location, select Add Files > Add Files and repeat steps to locate, select and open those documents.



Once you have all documents required, you can arrange them in the order you want them to appear in the final PDF file. Click on the thumbnail of the document you want to move and hold the left button of the mouse down to drag the document to its new position. Release the mouse to drop it into place. 



Click Combine to convert to a single PDF.



Save the new combined file to your chosen location.



[bookmark: _Inserting/Deleting_Pages][bookmark: Insert_Delete_Pages]Inserting/Deleting Pages

Pages can be inserted using the commands or can be dragged and dropped from one file to another. 

Open the main PDF file.



Select Tools > Organize Pages (or choose Organize Pages from the Tool Pane on the right of the screen).
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All pages will now appear as Thumbnails.
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Click the Insert  [image: ] icon and select which location the file to be added is in. Locate the file to be added. 
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Click on the document and then click open.
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In the Insert Pages pop up box, choose from the options for the location and page. You can place the document before or after any page in the main PDF or make it the first or last page of the document.



[image: ]

Click OK. Make sure you save the main PDF before closing it to retain these changes.

To Delete a page, or pages, click on the thumbnail and, either right click on mouse and select Delete Pages, or use the Delete Botton on your keyboard.

A pop up box will appear checking you are sure you want to delete.

[image: ]

Click OK. The Page or pages will be removed from your main document.

[bookmark: _Add_Page_Number/Header][bookmark: Header_Footer]Add Page Number/Header and Footer

Page numbers can be added in Headers/Footers. (For another page numbering option, see Bates numbering) Other header information (e.g. dates) can also be added here.



Select Tools > Edit PDF (or choose Edit PDF from the Tool Pane on the right of the screen).



[image: ]



Select Header & Footer > Add.



[image: ]



In the Add Header and Footer pop up box, click into the box to identify the position on the page you want the number placed. i.e. Left Header Text – Page numbers will appear at the top left of the document. Centre Footer Text - numbers will appear in the bottom centre of the document.



[image: ]



Click Insert Page Number – the Preview page pane will show anything you have added as a Header or Footer.



[image: ]



Click OK.



[bookmark: _Redacting_sensitive_content][bookmark: Redacting]Redacting sensitive content



Before you distribute a PDF document you may want to remove sensitive information, comments or images. Redaction will permanently remove the content – you can leave ‘markers’ within the document to indicate where the redacted information was.

Open the PDF document you wish to make redactions in.

Choose Tools > Redact (under the Protect & Standardize heading)



[image: ]



The Redact toolbar will display. Choose Mark for Redaction > Text & Images.



[image: ]



The Using Redaction Tools pop up box will appear. If you don’t want to see this every time you redact documents, tick Don’t show again and then OK.



[image: ]



Click on Properties. The Redaction Tool Properties pop up box allows you to set the appearance of the redaction markers.



[image: ]



Make any appearance changes you require, or leave at default settings, and click OK.



Go through the document and mark the items you want to remove using one of these methods:

a. Double-click to select a word or image

b. Drag to select a line, block of text, object or area

c. Press Ctrl as you drag to select areas in a scanned document. 



[image: ]



When you have finished marking the items click on Apply on the Redaction toolbar.



The redactions will be applied and the following pop up box will appear.



[image: ]



Click on OK to proceed.



The redactions will be applied. The following pop up box will appear asking if you want to find and remove hidden information in your document.



[image: ]       [image: ]



If you want to search for and remove hidden information in the document by using the Remove Hidden Information feature, click Yes in the dialog box. Otherwise, click No.



Hidden information includes content such as hidden text, metadata, comments, and attachments. When you remove items, additional items are automatically removed from the document. Items that are removed include digital signatures, document information added by third-party plug-ins and applications, and special features that enable Adobe Reader users to review, sign, and fill PDF documents.



When you click Yes, the Remove Hidden Information pane appears and provides details of all hidden information in the document.  



[image: ]



Use the mouse to tick/untick the boxes on the various layers of hidden information to choose to redact or not.



When you have selected everything to be redacted click Remove. The following pop up will appear.



[image: ]



Tick the box if you do not want this reminder pop-up to appear every time you remove hidden information from a document. Click OK.



The Remove Hidden Information pane will show when the selected items have been removed. There will be a green tick [image: ] beside each item.



Note: The changes will not be applied until you save the document.



Important: When you save a redacted document, it will get a suffix of “_redacted” in the filename.  



[image: ]



If you don’t want to overwrite the original file save the file with a different name.



[bookmark: _Redacting_words_or][bookmark: Redacting_words_phrases]Redacting words or phrases across one or multiple documents

It is also possible to search for, and redact, words or phrases across the same or multiple documents 



Use the Tools > Redact toolbar and click Mark for Redaction then Find Text.



[image: ]



In the pop up box, type in the word of phrase you wish to search for then click Search & Remove Text.



[image: ]



A list of all instances that word/phrase occurs in the document will appear.



[image: ]



Click the box beside each instance to mark it for redaction or click the Check All box to redact all instances. Then click Mark Checked Results for Redaction and close the search box.



All instances where that word appears in the document will now be marked for redaction. 



[image: ]



Click Apply to complete redaction process.



[bookmark: _Bookmarks_and_hyperlinks]Bookmarks and hyperlinks



The Bookmark navigation pane allows you to see all bookmarks for the document.  View the Bookmarks navigation pane using the [image: ] icon on the left hand side of the screen.



[image: ]



Bookmarking text

With the Bookmark Pane open



Click on the Select  [image: ]  tool.



[image: ]



Either click beside your selected text or hold down left button of mouse and drag to highlight a word or words.



[image: ]

Click the New Bookmark   [image: ]  button from the Bookmark pane. 



[image: ]



If you highlighted a word or words the new Bookmark will now show in the pane and will be contain the highlighted word/s.



[image: ]



If you clicked beside the text the bookmark will show as Untitled. To edit the name, click in the bookmark box and type the name.



You can also change the name of any bookmark by right-clicking on the bookmark name and choose Rename for the list of options.



[image: ]



Bookmarking objects and graphics

Choose the Select  [image: ]  tool.



[image: ]



Draw around the object or simply click onto the object that you want to bookmark.



[image: ]

Choose the New Bookmark button [image: ]from the Bookmark pane. The Bookmark will appear as Untitled.



[image: ]



Click on [image: ] and type in the bookmark name for the graphic and press enter on keyboard.



[image: ]

Change Bookmark Properties

Right click the bookmark (in this e.g. “Step 1”) in the Bookmark Pane and select Properties.

[image: ]

The following pop up box appears:

[image: ]

The Appearance tab allows you to change the text style and colour of the bookmark.

[image: ][image: ]



The Actions tab allows you to choose from a range of actions that will be processed when the Bookmark is activated. The default action is usually Go To A Page In This Document.



[image: ]

[bookmark: Links]Hyperlinks [image: ]

Links can be created to navigate to other parts of the document or outside the document to Web sites or other documents.  The Link Tool is used to convert text or areas of the document into hot-spots or a link.



Select Tools > Edit PDF (or choose Edit PDF from the Tool Pane on the right of the screen).



[image: ]



Choose the Link [image: ]command from the Edit PDF menu and Choose Add/Edit Web or Document Link from the drop-down menu.



[image: ]



When you move to the Document pane the cursor will appear as a set of crosshairs [image: ]



Click and drag the crosshairs to define the area you want to place the hyperlink.  When you release the mouse, the Create Link dialog box will appear:

[image: ]



Choose a Link Action from the list (a description of these link actions is below).



Go to a Page View –This provides a link to another part of the same document. (e.g. from a heading in the index to the relevant document. 



When you select this option a pop up box will appear:



[image: ]



As directed, use the mouse to choose the magnification you want by using the zoom tool and the scroll bar on the right side of the screen to locate the page/section of document you want to link to. 

[image: ]





[image: ]



Click the Set Link button.



Note. To test the link, click on the Hand tool and move the hand [image: ] over the new link you created and click on it.  This should result in the desired action occurring.





[image: ]



Open a file – This provides a link to a document in your drives. When you select this your drives pop up box will appear. Adobe Acrobat will always try to create a relative hyperlink. However, always make sure all documents you are linking to are located in the same drive as the original document to avoid accidentally creating an absolute hyperlink.



[image: ] 



Locate the document you wish to link to and click to select it.  If the file is a PDF, the following pop up box will appear:



[image: ] 



Select how you want the document to open (in a new window or within an existing window) and click OK.



[image: ]



Open a web page – When you select this the following pop up box appears, enter (or copy and paste) the URL and click OK.



[image: ]
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[bookmark: _Add_Bates_numbering][bookmark: Add_Bates_numbering]Add Bates numbering



Bates numbering is a method of indexing legal documents for easy identification and retrieval. Bates numbers appear as headers or footers on the pages of each PDF in the batch.



Select Tools > Edit PDF.

[image: ]

























In the secondary toolbar, choose More > Bates Numbering > Add.



[image: ] 



In the Bates Numbering dialog box, click Add Files. In the drop-down box select either:

Add Files: Individual files 

Add Folders: Folders of specific files

Add Open Files: Files which are already open in Adobe

Then select the files or folder.

[image: ]

[image: ]







If any files are password protected, you must enter the correct password into the pop-up window that appears.



To change the order in which Bates numbers are assigned, select a file and then drag it to the correct place. You can also select Move Up or Move Down to move the file to the correct place.



Once you have added and arranged the files as needed, click OK. 



In the Add Header And Footer dialog box, select the appropriate box where the Bates number will appear. 

[image: ]





Click Insert Bates Number. Then enter the following:

· In Number of Digits, specify how many digits make up the Bates number, entering any number from 3 through 15. The default number is 6, which produces Bates numbers such as 000001, 000002, and so on.

· In Start Number, enter the number to assign to the first PDF on the list. The default is 1.

· In Prefix, type any text to appear before the Bates number.

· In Suffix, type any text to appear after the Bates number.



[image: ]





























Click OK and then make any other changes to the settings, as you would for any other header and footer.



Search for Bates-numbered PDFs



Choose Edit > Advanced Search.



[image: ]


























In the search word or phrase text field, enter all or part of the Bates number.

[image: ]Under Where Would You Like To Search, select All PDF Documents In.



Click Browse For Location and specify the location. Click Search.



Remove Bates numbering



Open the PDF file containing Bates numbers. Choose Tools > Edit PDF.



In the secondary toolbar, choose More > Bates Numbering > Remove.



[image: ]





[bookmark: _Running_OCR_on]Running OCR on scanned documents



Open your scanned document/s in PDF form. These can be opened separately or once they have been added to the casebook.



Once the documents are open, select Tools > Edit PDF.



[image: ]



Adobe Pro’s default setting is to automatically run OCR on all scanned documents when the Edit PDF menu is open. However, OCR will only open on the first scanned page it comes across.



To change the settings to make sure the OCR runs on all scanned documents, select Settings from the right-hand tool bar (under SCANNED DOCUMENTS), and once the options box comes up, select Make all the pages editable. 



[image: ]



This will then run OCR on all scanned documents. Non-scanned documents (such as documents imported straight from Word format) will not be affected.



[bookmark: _Enhancing_scanned_documents][bookmark: _Hlk43989214]Enhancing scanned documents (useful for low quality documents)



If a scanned document is low quality or difficult to view, Adobe Pro has features that will enhance the quality of the document. It is recommended that this process be followed prior to running OCR the document.



Select Tools > Enhance scans.



[image: ]



Select Enhance > Scanned document > Enhance. This will enhance the quality of your document, providing a higher resolution (and thus a higher probability of all text being recognised by OCR).



[image: ]



If you’d like to ensure that certain words in the scanned document are being interpreted correctly (after the OCR process as well as the enhancement process), select Recognize Text > Correct recognized text.



You will then be able to select the word you want to ensure is correct and correct it if it’s wrong.



Once you’ve corrected the word (or confirmed that it was recognised correctly) then click Accept.



[image: ]








[bookmark: _Optimizing_scanned_documents][bookmark: _Hlk43989236]Optimizing scanned documents



Another way to optimize the quality of scanned documents (as well as enter advanced settings for optimizing documents, such as choosing the colour/grayscale options, is to do so through the Tools > Optimize PDF screen.



Once in this screen, select Optimize Scanned Pages > OK. The options will default to the settings that will best optimize your document, but this can be adjusted if required. If there are multiple pages, select All Pages or From Page X To X.



[image: ]



Click OK. This function makes scanned text searchable using the Search function, which can be done using Ctrl + F, Edit > Find or Edit > Advanced Search.




Using an electronic casebook during a hearing



[bookmark: _Annotating_the_casebook]Annotating the casebook

[bookmark: _GoBack]

Select Tools > Comment (or choose Comment from the Tool pane on the right of the screen).

[image: ]

The Comment toolbar is displayed along with a Comment pane on the right of the screen.  All notes and annotations for the document will be listed here.

[image: ]

Sticky Note [image: ]Used to add a text note comment. Click where you want to add the note and type your note in the pop-up box and click on Post. This feature also offers the opportunity for someone to respond to your comment.

Text Box Tool [image: ] Used to add text on top of the PDF text. Click the icon then click and drag over the area you want to add the Text box. Type desired text. The textbox can be resized by dragging the edges or corners of the box.



Stamp Tool [image: ] Stamp can be applied in much the same way as you would place a rubber stamp on a document. Select the stamp you want from the drop-down list. The first time you use this, a pop up box will appear requiring you to set up your identity information that will appear on stamps.



[image: ][image: ]





Complete the boxes, click “don’t show again” and click Complete. The stamp will appear as your cursor. [image: ]Move your mouse on the PDF to where you want to add the stamp and click to confirm its position.



Other useful features include:



Highlight [image: ]



Strikethrough  [image: ]



Underline [image: ]



Text Callout [image: ]

Lines, arrows or shapes [image: ] [image: ] [image: ]



Colours can be changed by using the pane at the top of the page, or by right-clicking and selecting Properties.



[bookmark: _Navigating_the_casebook]Navigating the casebook



Using comments/annotations box



When comments are added you can view them in the Comments Pane. Click on the relevant annotation comment to go to where that annotation appears in the document.





[image: ]

Using bookmarks



Use the bookmarks pane to navigate the casebook.



Using page numbers



Use the page number navigation feature to navigate the casebook. In the top pane, type the number into the page number box and press Enter.



[image: ]



You can also use the Arrow buttons in the top control pane to toggle page numbers.



[image: ]



Using the scroll feature



Use the scroll feature by either scrolling with your cursor, or using the Hand feature to pan the document



[image: ]



Using hyperlinks



Use hyperlinks to navigate the casebook – hyperlinks can be created to navigate to other parts of the same document, to different documents, or to webpages.



Zooming in



To zoom in, use the plus and minus buttons in the top control pane. Alternatively, you can press Ctrl + scroll using your mouse.



[image: ]



Using the Loupe tool for specific areas of text

When this tool is used, it enables a small area of the page to be zoomed in on.  Choose View > Zoom > Loupe tool

[image: ]



Click on the page and a blue rectangle and Loupe Window (a small pop up window) will both appear. 

[image: ]

The area within the blue rectangle is what is being zoomed on and the Loupe Window will contain the zoomed image). Holding down left button of mouse will enable you to drag the blue rectangle to any position on the page. To adjust the size of the area being zoomed on, click on any corner of the rectangle and drag out or in.

Go into full screen mode



To go into full screen mode, select the Full screen button from the top control page. Alternatively, you can press Ctrl + L.



[image: ]

Next page

Page 12 of 12



image3.png



image530.png



image87.png



image88.png



image89.png



image90.png



image91.png



image92.png



image93.png



image94.png



image4.png



image95.png



image96.png



image97.png



image98.png



image99.png



image100.png



image101.png



image102.png



image103.png



image104.png



image5.png



image105.png



image106.png



image107.png



image108.png



image109.png



image110.png



image6.png



image7.png



image8.png



image9.png



image10.png



image11.png



image12.png



image13.png



image14.png



image15.png



image16.png



image17.png



image18.png



image19.png



image20.png



image21.png



image22.png



image23.png



image24.png



image25.png



image26.png



image27.png



image28.png



image29.png



image30.png



image31.png



image32.png



image33.png



image34.png



image35.png



image36.png



image37.png



image38.png



image39.png



image40.png



image41.png



image42.png



image43.png



image44.png



image45.png



image46.png



image47.png



image48.png



image49.png



image50.png



image51.png



image52.png



image53.png



image54.png



image55.png



image56.png



image57.png



image58.png



image59.png



image60.png



image61.png



image62.png



image63.png



image64.png



image65.png



image66.png



image67.png



image68.png



image69.png



image70.png



image71.png



image72.png



image1.png



image73.png



image74.png



image75.png



image76.png



image77.png



image78.png



image79.png



image80.png



image81.png



image82.png



image2.png



image83.png



image84.png



image85.png



image86.png



image500.png



image510.png



image520.png



image111.jpeg



image112.png



etevenl
File Attachment
Module 1 - AdobePro.docx


[image: F-banner-darkblue_from iStock_87397397_deep.jpg][image: ]



[bookmark: _GoBack]Module 2: Electronic Casebooks (Foxit)





Overview









Electronic casebooks are compiled bundles of court documents, such as submissions or evidence, which are used on-screen by judicial officers and parties during a hearing. Electronic casebooks are easily searched and annotated. This assists the Judge/s and their support staff in preparation for, and during, the hearing, as well as in the writing of the decision.



All documents in the Casebook are converted to PDFs prior to the casebook being compiled. A PDF document retains the format i.e. layout, fonts etc of the original document.



A range of tools and functions in Foxit PhantomPDF enable the casebook to be easily managed. You can do minor editing, but the power is in the way you can navigate around PDF documents and add annotations to aid in working in the document. The topics covered in this module are listed below.

[image: ] Creating an electronic casebook









1.1        Create a new PDF

1.2        Combine multiple PDF documents into a single PDF

1.3        Inserting, deleting and changing order of pages

1.4       Add Page Number/Header and Footer

1.5        Redacting sensitive content

1.6       Redacting words or phrases across one or multiple documents

1.7        Add bookmarks and hyperlinks

1.8       Add and remove Bates numbering

1.9       Running OCR on scanned documents



[image: ]  Using an electronic casebook during a hearing







[bookmark: Create_PDF]2.1       Annotating the document
2.2        Navigating the document



Creating an electronic casebook



[bookmark: _Create_a_new]Create a new PDF

Open Foxit PhantomPDF.



You can either drag and drop a PDF file into the Foxit window, or Click Open > Select a PDF from your computer or Create > From File.



[image: ]



Click Browse, and a popup box with your network drives will appear.



Navigate to the location of the file you want to convert and double click on it or click Open.

If the file is on a USB, simply insert the USB into your PC, and navigate to the Removable Disk from the drop-down list in the Look in box then locate the file you want to convert and double click on it or click Open.



[image: ]



The document will open as a PDF in Foxit. Choose File > Save or hold down  Ctrl + S Buttons.



[image: ]



Your network drive pop us box will appear. Navigate to the location where you want to save the PDF and click Save button. The document will then be saved as PDF.



[image: ]



[bookmark: _Combine_multiple_PDF][bookmark: Combine_multiple_PDFs]Combine multiple PDF documents into a single PDF



Choose Convert tab > Combine Files (from the main tools pane at the top).



[image: ]



The below screen will appear. Click Add files and select where you would like to add documents from. 



[image: ]

If you would like to add documents from your computer, click either Add files or Add folder if they fall into a single folder. This will allow you to add all supported document types to the list of documents to combine into singular PDF.



Foxit will also allow you to add webpages, PDFs directly from the scanner, open files and files from the clipboard from this menu.



[image: ]





Once you have selected all of your documents, they will appear on the list under Arrange your files. Using this list, you can drag the files around and rearrange them if required. You can also move them using the Move up and move down buttons. You can use the Remove button at the bottom of the pane to remove any files. The Choose pages button allows you to select specific pages within each of your files to add to the singular PDF.



[image: ]



If you would like Foxit to automatically generate a table of contents according to any bookmarks that are attached to the files you have added, select Add a new table of contents page converted from bookmarks. 



[image: ]

If you would like Foxit to retain the page numbers attached to the original files, select Retain the logic page number during combination.



One you have finished editing your selection, click Combine. They will appear as a singular PDF on your screen. It will automatically be named Binder1.pdf, which you will have to rename upon saving if required.



Save the new combined file to your chosen location.

[bookmark: _Inserting/Deleting_Pages][bookmark: Insert_Delete_Pages]

[bookmark: _Inserting,_deleting,_and]Inserting, deleting, and changing order of pages



Pages can be inserted using either the Pages tab or Organize from the main tools pane at the top of the screen.



Open the main PDF file.



Select Organize (or choose the Pages tab from the Tool Pane on the left of the screen).
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[image: ]

[image: ]

To insert a page, either click the Insert        icon from the left hand, right-click and select Insert, or select the Insert option from the Organize tab, and select which location the file to be added is in. Locate the file to be added. 



[image: ]



Click on the document and then click open.



[image: ]



In the Insert Pages From pop up box, choose from the options for the location and page. You can place the document before or after any page in the main PDF or make it the first or last page of the document.



You can also elect to add select pages from your selected document to the main PDF, i.e., if the document you’re wishing to add has 15 pages and you would like to add only 6 of these, you can do this here by altering Select source pages.



[image: ]

[image: ]Click OK. Make sure you save the main PDF before closing it to retain these changes.

To Delete a page, or pages, click on the Delete        icon in the Pages tab in the left hand pane, right-click and select Delete pages, or select Delete in the Organize menu of the main tools pane.

[image: ]

A pop up box will appear, confirming the range of pages you would like to delete.

[image: ]

Once you have selected your desired page range to delete, click OK. The page or pages will be removed from your main document.

To change the order of pages, drag these to the desired order using the Pages tab on the left. You can also select Swap in the Organize tab to swap the order of two pages, or Move to move several pages.

[image: ]

[image: ]

If Move is selected, you will need to enter the page numbers of the pages you would like to move, and the page numbers of where you would like these to be moved. Click OK.

[image: ]

[bookmark: _Add_Page_Number/Header][bookmark: Header_Footer]Add Page Number/Header and Footer

Page numbers can be added using Headers/Footers. Any other desired Headers and Footers can also be added using this method, such as dates. (For another page numbering option, see Bates numbering).



Select Organize > Header & Footer > Add (or Update if one exists).



[image: ]



You will be taken to the Header and Footer pop-up box.

[image: ]



First, click into the box to identify the position on the page you want the number placed. i.e. Left Header Text – Page numbers will appear at the top left of the document. Centre Footer Text - numbers will appear in the bottom centre of the document.



[image: ]



Make sure the Macro is set to Page Number (this can be amended depending on what your desired header/footer is – i.e. date, file name etc.). The Preview page pane will show anything you have added as a Header or Footer.



[image: ]



Click Insert. The page numbers will appear in the location you have clicked into. To change the Appearance of the page numbers, use the font, size and colour settings at the top of the pop-up. To change the page number format, select Page number and date format. To change the page number range, select Page Rage Options… 



[image: ]



Click OK.



[bookmark: _Redacting_sensitive_content][bookmark: Redacting]Redacting sensitive content



Before you distribute a PDF document you may want to remove sensitive information, comments or images. Redaction will permanently remove the content – you can leave ‘markers’ within the document to indicate where the redacted information was.



Open the PDF document you wish to make redactions in.

Choose Protect (from the main tool pane) > Mark for redaction or Search and redact.



[image: ]





The Using Redaction Tools pop up box will appear. If you do not want to see this every time you redact documents, tick Don’t show again and then OK.



[image: ]



Your cursor will now allow you to mark for redaction. The default setting is that the cursor will redact Text and images. To be able to redact entire pages, select Mark for redaction again and select Pages.



Go through the document and mark the items you want to remove using one of these methods:

a. Double-click to select a word or image

b. Drag to select a line, block of text, object or area

c. Press Ctrl as you drag to select areas in a scanned document. 



When you have finished marking the items click on Apply redactions.

[image: ]



The redactions will be applied and the following pop up box will appear.



[image: ]

Tick the Don’t ask again box if you do not wish to see the pop up, and select OK.



The redactions will be applied.



If you want to search for and remove hidden information in the document by using the Remove Hidden Information feature, select Remove Hidden Information.



[image: ]



Hidden information includes content such as hidden text, metadata, comments, and attachments. When you remove items, additional items are automatically removed from the document. Items that are removed include digital signatures, document information added by third-party plug-ins and applications, and special features that enable Foxit users to review, sign, and fill PDF documents.



You will need to save the document before the feature can be applied. When the prompt appears for you to do this, select Yes.



[image: ]



You will then be able to save your document. Foxit will automatically rename the document as its original name with “_Redacted” suffixed at the end. Rename as required, select desired location, and click Save.



[image: ]



Once you have saved, a pop-up box will appear of all the document information that Foxit will detect and remove. If there are items on the list that you do not wish to be removed, you can untick these.



[image: ]



Once you have selected the information you wish to remove, click OK. You will once again be prompted to save your document.



[bookmark: _Redacting_words_or][bookmark: Redacting_words_phrases]Redacting words or phrases across one or multiple documents

It is also possible to search for, and redact, words or phrases across the same or multiple documents 



Use the Protect pane of the main tool bar and click Search & Redact.



[image: ]



A pane will appear on the right-hand side of the screen. You can select where you’d like the redactions to take place (such as in the current document or across multiple documents in a specified location, such as a file), and type in the word of phrase you wish to search for and press Search.



[image: ]



You can also refine your search by using the options below the search bar.



A list of all instances that word/phrase occurs in the document will appear.



[image: ]



Click the box beside each instance to mark it for redaction or click the Check All box to redact all instances. Then click Mark Checked Results for Redaction to apply redactions. All instances where that word appears in the document will now be marked for redaction. 



[image: ]



Complete the redaction process by clicking Apply redactions.



[image: ]

[bookmark: _Bookmarks_and_hyperlinks]Bookmarks and hyperlinks



The Bookmark navigation pane allows you to see all bookmarks for the document.  View the Bookmarks navigation pane using the [image: ] icon on the left hand side of the screen.



[image: ]



Bookmarking text

With the Bookmark Pane open, slick on the Select  [image: ]  tool.



[image: ]



Either click beside your selected text or hold down left button of mouse and drag to highlight a word or words.

[image: ]

Click the New Bookmark   [image: ]  button from the Bookmarks pane. 



[image: ]



If you highlighted a word or words the new bookmark will now show in the pane and will be contain the highlighted word/s.



[image: ]



If you clicked beside the text the bookmark will show as Untitled. To edit the name, click in the bookmark box and type the name.



You can also change the name of any bookmark by right-clicking on the bookmark name and choose Rename for the list of options.



Bookmarking objects and graphics

Choose the Select  [image: ]  tool. Draw around the object or simply click onto the object that you want to bookmark.



[image: ]

Choose the New Bookmark button [image: ]from the Bookmarks pane. The bookmark will appear as Untitled.

[image: ]



Click on the bookmark and type in the bookmark name for the graphic and press enter on keyboard.



[image: ]

Bookmarks can be deleted by right clicking the bookmark and selecting Delete or using the [image: ]Delete Bookmark button.

The text size of bookmarks can be changed using the [image: ]buttons. 

Change Bookmark Properties

Right click the bookmark in the Bookmark Pane and select Properties. The following pop up box appears:

[image: ]

The Appearance tab allows you to change the text style and colour of the bookmark.

[image: ]



The Actions tab allows you to choose from a range of actions that will be processed when the Bookmark is activated. The default action is usually Go to a page view and in this document.



[image: ]

Bookmarks can be made for pages within the same document, pages in other documents, websites, etc. You can also edit the page number the bookmark leads to by selecting Edit. Select the action you require, click Add and then Close.



You can reset a bookmark’s location by navigating to the desired page, right clicking and selecting Set destination.

[bookmark: Links]Hyperlinks [image: ]

Links can be created to navigate to other parts of the document or outside the document to websites or other documents.



Select Edit > Link (or Web Link for a website).



[image: ]



Choose the Link [image: ]command from the menu.



When you move to the Document pane the cursor will appear as a set of crosshairs [image: ]



Click and drag the crosshairs to define the area you want to place the hyperlink.  When you release the mouse, the Create Link dialog box will appear:

[image: ]



You can amend the appearance of the link using the settings under Appearance.



Choose a Destination from the list and click Next.



The options will appear as follows:



· Go to a Page View –This provides a link to another part of the same document. (e.g. from a heading in the index to the relevant document. 



When you select this option a pop-up box will appear:



[image: ]





As directed, use the mouse to navigate using the scroll bar on the right side of the screen to locate the page/section of document you want to link to. 



Click Set this position to finalise the link.



Note. To test the link, click on the Hand tool and move the hand [image: ] over the new link you created and click on it.  This should result in the desired action occurring.



· Open a file – This provides a link to a document in your drives. When you select this your drives pop up box will appear. Foxit will always try to create a relative hyperlink. However, always make sure all documents you are linking to are located in the same drive as the original document to avoid accidentally creating an absolute hyperlink.



[image: ] 



Locate the document you wish to link to and click to select it.  If the file is a PDF, the following pop up box will appear:



Open a web page – When you select this the following pop up box appears, enter (or copy and paste) the URL and click OK.



[image: ]



[bookmark: _Add_Bates_numbering][bookmark: Add_Bates_numbering]Add Bates numbering



Bates numbering is a method of indexing legal documents for easy identification and retrieval. Bates numbers appear as headers or footers on the pages of each PDF in the batch.



Select Organize > Bates Numbering. Click Add.



[image: ]

 






In the Bates Numbering dialog box, click Add Files. In the drop-down box select either:

· Add Files: Individual files. 

· Add Folders: Add folders and files within them.

· Add Open Files: Files which are already open in Foxit.



Then select the files or folder.



[image: ]



If any files are password protected, you must enter the correct password into the pop-up window that appears.



To change the order in which Bates numbers are assigned, select a file and then drag it to the correct place. You can also select Move Up or Move Down to move the file to the correct place.



Once you have added and arranged the files as needed, click OK. 



You will then be taken to the Add Header and Footers dialog box. Once here, select the appropriate box where the Bates number will appear. 

[image: ]





Click Insert Bates Number (the Macro will automatically be changed to Bates Number). Then enter the following:

· In Number of Digits, specify how many digits make up the Bates number, entering any number from 3 through 15. The default number is 6, which produces Bates numbers such as 000001, 000002, and so on.

· In Start Number, enter the number to assign to the first PDF on the list. The default is 1.

· In Increment, select the increments the numbers will increase in. The default is 1. 

· Rotate angle dictates the angle of the number. The default is 0 for an upright number.

· In Prefix, type any text to appear before the Bates number.

· In Suffix, type any text to appear after the Bates number.



[image: ]





Click OK and then make any other changes to the settings, as you would for any other header and footer.



Remove Bates numbering



Open the PDF file containing Bates numbers. Choose Organize > Bates Numbering > Remove all.
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[bookmark: _Running_OCR_on]Running OCR on scanned documents



Open your scanned document/s in PDF form. These can be opened separately or once they have been added to the casebook.



Once the documents are open, select Convert > OCR or Quick OCR.



[image: ]



If you click OCR, you can elect to run OCR either on your current file or on multiple files. To run OCR on the file you are working on, select Current file.



[image: ]

You can choose the page range to run OCR on. If you want to run it over the whole document, keep the option set to the default of All Pages.



If you would like OCR to identify words that may need to be changed, as it suspects that these images will not be recognised correctly (due to low quality of image), tick Find All Suspect (Show OCR results that may need to be changed.)



If you select this option, OCR will present previews of all the characters it suspects that it might be detecting incorrectly and give you the opportunity to correct them if they are incorrect.



[image: ]



If the text is incorrect, type into the box the correct text. If the text is correct, leave as is. Once all the appropriate changes have been made, click Accept. If the detected image isn’t text, select Not text.




Using an electronic casebook during a hearing



[bookmark: _Annotating_the_casebook]Annotating the document



Choose Comment from the main task bar to access all tools offered for annotation

[image: ]

Open the Comment tab on the left-hand side of the screen to view all comments and annotations made.

[image: ]

Tools for annotation include:

Sticky Note [image: ]: Used to add a text note comment. Click and drag where you want to add the note and type your note in the pop-up box. This feature also offers the opportunity for someone to respond to your comment.

Typewriter [image: ] and free text mark-up tool [image: ]: Used to add text comments directly onto the document. Click the icon, left mouse click where you would like the text to go, and type the text out. Properties of the text can be changed by right clicking or editing using the Free text tools option.

Text Box Tool [image: ]: Used to add text on top of the PDF text. Click the icon then click and drag over the area you want to add the text box. Type desired text. The textbox can be resized by dragging the edges or corners of the box. Properties of the text and box can be changed by right clicking or editing using the Free text tools option.



Callout [image: ]: Used to add callout text boxes. Click the icon and click and drag over the area you would like to add the callout to. The callout position can be adjusted by dragging the edges of the box. Properties of the text and box can be changed by right clicking or editing using the Free text tools option.



Stamp Tool: can be applied in much the same way as you would place a rubber stamp on a document. Select the stamp you want from the drop-down list. A custom stamp can be uploaded and used by selecting Create. 



[image: ]





Other useful features include:

[image: ]

Highlight 

[image: ]

Pencil and eraser 

[image: ]

Lines, arrows, shapes   



Colours can be changed by using the pane at the top of the page, or by right-clicking and selecting Properties.



[bookmark: _Navigating_the_casebook]Navigating the document



Using bookmarks



Use the bookmarks tab to navigate the casebook. If a contents page has been created, it can be useful to ensure that this is bookmarked so that it is easily accessible from the bookmarks tab.



Using page numbers



Use the page number navigation feature to navigate the casebook. Click View from the options at the top of the page, and use input the page number into the box in the ribbon. The arrows can also be used to scroll through the pages.



[image: ]





Using the scroll feature



Use the scroll feature by either scrolling with your cursor, or using the Hand feature to pan the document



[image: ]



Using hyperlinks



Use hyperlinks to navigate the casebook – hyperlinks can be created to navigate to other parts of the same document, to different documents, or to webpages. In a large document, it may be useful to create a contents page and to create hyperlinks to link to other parts of the document.





Zooming in



To zoom in, use the plus and minus buttons in the top control pane. Alternatively, you can press Ctrl + scroll using your mouse. The level of zoom can also be adjusted by number value.



[image: ]

This zoom selection also appears at the bottom of the page



[image: ]



Using the Loupe tool for specific areas of text



When this tool is used, it enables a small area of the page to be zoomed in on.  Choose View > Loupe.



[image: ]



Your cursor will turn into a magnifying glass. Hover over the text or image that you’d like to enlarge. The Loupe Tool pop-up box will appear with your magnified text. You can adjust the level of magnification using the bar at the bottom of the pop up.

[image: ]

To change the text that is being magnified, drag your cursor to the desired text.

Go into full screen mode



To go into full screen mode, press F11 or right click on your mouse and select Full screen from the menu. 

Next page
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Module 3: Encrypting a USB







[bookmark: _GoBack]This module describes how to encrypt (password protect) an ordinary USB (that is not purchased with a pre-loaded password). It is recommended that USBs containing electronic casebooks be sent on encrypted USBs to ensure that they are sent through as securely as possible. 

Note: If you are sending the electronic casebook through on an encrypted USB, ensure that the password is emailed to the Court.

Before you begin





1. This process is only compatible with the following versions of Windows:

· Windows Vista Ultimate, Windows Vista Enterprise

· Windows 7 Ultimate, Windows 7 Enterprise

· Windows 8 and 8.1 Pro, Windows 8 and 8.1 Enterprise 

· Windows 10 Pro, Windows 10 Enterprise, Windows 10 Education

2. It is strongly recommended that you have an up-to-date antivirus software on your device to prevent virus transferral onto the USB.How to encrypt your USB







1. Go to the Control Panel, click Security, and then click BitLocker Drive Encryption. Alternatively, right-click on the USB drive and select Turn on Bitlocker.

2. In the BitLocker Drive Encryption window, find the USB drive name that you want to encrypt and click it. A list with options appears.

3. Click the Turn on BitLocker button for that drive. When asked to choose how you want to unlock this drive, select Use a Password to Unlock the Drive.

4. The fields for entering the password and confirming it now are editable. Type the password in the appropriate fields; then click Next.

5. After this, the option of where you want to save your recovery key will appear (either save as a file or printed). Click the option you prefer; then click Next.

6. When asked how much of your drive you want to encrypt, select encrypt the entire drive.

7. Select Start Encrypting. When the encryption is done, click Close.

How to decrypt your USB





1. Go to the Control Panel, click Security, and then click BitLocker Drive Encryption

2. In the BitLocker Drive Encryption window, find the USB drive name that you want to decrypt and click it.

3. Select Turn Off Bitlocker.
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TABLE OF CONTENTS (IN PDF AND IN WORD FORM) 
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Example table of contents for trial Electronic Casebook 

 

Andrews v Mason 
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1   10.0001 
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PLEADINGS  

Tab Date Description Document 
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1 01/02/2013 Statement of claim 101.0001 
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Tab Date Description Document 
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1 01/05/2013 Brief of evidence of David Andrews 201.0001 

2 15/05/2013 Reply brief of evidence of David Andrews 201.0003 
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EVIDENCE – Volume 2  

Tab Date Description Document 

Number 

5 20/06/2013 Brief of evidence of John Mason 202.0251 

6 30/06/2013 Brief of evidence of Matthew Hughes 202.0253 

 

COMMON BUNDLE – Volume 1  

Tab Date Description Party from 

whose 
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document 
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Document  
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1 17/01/2011 Employment Agreement  Plaintiff 301.0006 
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Plaintiff 301.0002 
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Plaintiff 301.0004 
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on behalf of David Andrews 

Defendant  302.0252 
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